Search for content in message boards

CSVCHECK error message

Replies: 4

CSVCHECK error message

Steve Trigg (View posts)
Posted: 8 Feb 2005 1:35PM GMT
Classification: Query
I tried to check a census piece (saved as a .csv file) using CSVCHECK and got the following error message

"!!!Serious Error!!!

C:\.......FCTools\TMP\RG92260.TXT is missing. Please contact your coordinator".

There seems to be a problem with the programme creating the .txt file in the tmp folder although on checking it does contain a .csv file.

I have used this utility before to check a piece and it was fine. I have re-downloaded it from the rootsweb page, but it
still doesn't work. I have tried to re-check an existing file which was checked OK originally, but the same error message appeared. I am running XP professional with Service pack 2.

Can enyone help
SubjectAuthorDate Posted
Steve Trigg 8 Feb 2005 8:35PM GMT 
Linda Bellamy 22 Mar 2006 11:33PM GMT 
stevetrigg 23 Mar 2006 5:54PM GMT 
Linda Bellamy 24 Mar 2006 12:01AM GMT 
stevetrigg 24 Mar 2006 8:24PM GMT 
per page

Find a board about a specific topic